About Features Downloads Getting Started Documentation Events Support GitHub

Site Tools


installation:requirements

Differences

This shows you the differences between two versions of the page.

Link to this comparison view

Both sides previous revision Previous revision
installation:requirements [2019/07/08 12:39]
demiankatz [Software]
installation:requirements [2019/07/08 12:39] (current)
demiankatz [Software]
Line 10: Line 10:
 | VuFind 2.4-3.1.x | 2.2.12+ | 5.4+ | 5.1.10+ | 1.7+ | | VuFind 2.4-3.1.x | 2.2.12+ | 5.4+ | 5.1.10+ | 1.7+ |
 | VuFind 4.x | 2.2.12+ | 5.6+ | 5.5+ | 1.8+ | | VuFind 4.x | 2.2.12+ | 5.6+ | 5.5+ | 1.8+ |
-| VuFind 5.0+ | 2.2.12+ | 7.0.8+ | 5.5+ | 1.8+ |+| VuFind 5.| 2.2.12+ | 7.0.8+ | 5.5+ | 1.8+ |
 | VuFind 6.0+ | 2.2.12+ | 7.1+ | 5.5+ | 1.8+ | | VuFind 6.0+ | 2.2.12+ | 7.1+ | 5.5+ | 1.8+ |
  
installation/requirements.txt · Last modified: 2019/07/08 12:39 by demiankatz